<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
<head> 
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<link rel="alternate" type="application/rss+xml" title="Вопросы и ответы по медицине - консультации онлайн RSS" href="rss.xml"/>
<link rel="shortcut icon" href="misc/favicon.ico" type="image/x-icon"/>
    <title>Вопросы и ответы по медицине - консультации онлайн</title>
<meta name="keywords" content="вопросы, ответы, консультация онлайн, консультация гинеколога, консультации, специалистов, онлайн, анонимно, консультация у врача"/>
<meta name="description" content="Сборник ответов на всевозможные вопросы от медицинских специалистов всех направлений и специальностей"/>

        <!--[if lt IE 7]>
      <link type="text/css" rel="stylesheet" media="all" href="/themes/garland/fix-ie.css" />    <![endif]-->
<meta http-equiv="Content-Style-Type" content="text/css">
<script type="text/javascript" src="yahoo-dom-event.js"></script>
<script type="text/javascript" src="animation-min.js"></script>
<script type="text/javascript" src="container_core-min.js"></script>
<script type="text/javascript" src="menu-min.js"></script>
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<script type="text/javascript" src="jquery.js"></script>
<script type="text/javascript" src="drupal.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (Drupal.jsEnabled) { $(document).ready(function() { $('body').addClass('yui-skin-sam'); } ); };
//--><!]]>
</script>
<script src="jquery_001.js" type="text/javascript"></script>
<script src="cufon-yui.js" type="text/javascript"></script><style type="text/css">cufon{text-indent:0!important;}@media screen,projection{cufon{display:inline!important;display:inline-block!important;position:relative!important;vertical-align:middle!important;font-size:1px!important;line-height:1px!important;}cufon cufontext{display:-moz-inline-box!important;display:inline-block!important;width:0!important;height:0!important;overflow:hidden!important;text-indent:-10000in!important;}cufon canvas{position:relative!important;}}@media print{cufon{padding:0!important;}cufon canvas{display:none!important;}}</style>
<script src="mattantique_bt_400.font.js" type="text/javascript"></script>
<script type="text/javascript" src="ie6_script.js"></script>
<link rel="stylesheet" type="text/css" href="index.css" media="all">
</head>
<body class="yui-skin-sam" id="body">
	<div class="min-width">
        <div id="main">
            <div id="header">
            	<div class="head-row1">
					<div style="z-index: 0; position: static; display: block; visibility: visible;" id="productsandservices" class="yuimenubar yuimenubarnav yui-module yui-overlay visible">
						<div class="bd">
							<ul sytle="text-decoration:none" class="first-of-type">
								<li index="0" groupindex="0" id="yui-gen0" class="yuimenubaritem first-of-type">
									<a href="index.html" class="yuimenubaritemlabel active">Home</a>
								</li>
								<li index="1" groupindex="0" id="yui-gen1" class="yuimenubaritem">
									<a href="popular.html" class="yuimenubaritemlabel">Популярные</a>
								</li>
								<li index="2" groupindex="0" id="yui-gen2" class="yuimenubaritem yuimenubaritem-hassubmenu">
									<a href="noanswer.html" class="yuimenubaritemlabel yuimenubaritemlabel-hassubmenu">Без ответов</a>
								</li>
								<li index="3" groupindex="0" id="yui-gen3" class="yuimenubaritem">
									<a href="rubrics.html" class="yuimenubaritemlabel">Рубрикатор</a>
								</li>
								<li index="4" groupindex="0" id="yui-gen4" class="yuimenubaritem">
									<a href="symptoms.html" class="yuimenubaritemlabel">Симптомы</a>
								</li>
							</ul>
						</div>
					</div>                                    
				</div>
				
				<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- meditsina-adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2121045720920046"
     data-ad-slot="4005652038"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>				
				
                <div class="head-row2">
                  	<div class="col1">
						
						        <a href="index.html" title="Вопросы и ответы по медицине - консультации онлайн"><img src="images/logo.png" alt="Вопросы и ответы по медицине - консультации онлайн" class="logo"></a>		
		
		
		
		                                                   		
                    </div>
                    <div class="col2">
                        <div class="search-box">
							                        </div>					
                    </div>
                </div>               
			</div>                    
            <div id="cont">
                <div class="cont-inner">
					<div id="left-col">
                        <div class="ind">
                            <div class="width">

														<div align="center">
<?php print($_SERVER['DOCUMENT_ROOT'].'/inc/ad-vert.php'); ?>														
														</div>
<br/><br/>
								<div class="block block-user" id="block-user-1">
									<div class="block-top">
										<div class="title">
											<h3>Симптомы</h3>
										</div>
										<div class="content">
									
											
										<ul class="menu">								
											<li><noindex><a href="symptoms_name=%D0%91%D0%BE%D0%BB%D0%B8%D1%82+%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%B0.html">Болит голова</a></noindex></li>
											<li><noindex><a href="symptoms_name=%D0%92%D0%B7%D0%B4%D1%83%D1%82%D0%B8%D0%B5+%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%B0.html">Вздутие живота</a></noindex></li>
											<li><noindex><a href="symptoms_name=%D0%91%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D1%8C.html">Беременность</a></noindex></li>
											<li><noindex><a href="symptoms_name=%D0%94%D0%B8%D0%B0%D1%80%D0%B5%D1%8F.html">Диарея</a></noindex></li>
											<li><noindex><a href="symptoms_name=%D0%9A%D1%80%D1%83%D0%B6%D0%B8%D1%82%D1%81%D1%8F+%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%B0.html">Кружится голова</a></noindex></li>
											<li><noindex><a href="symptoms_name=%D0%91%D0%BE%D0%BB%D1%8C+%D0%B2+%D0%BA%D0%B8%D1%88%D0%B5%D1%87%D0%BD%D0%B8%D0%BA%D0%B5.html">Боль в кишечнике</a></noindex></li>
											<li><noindex><a href="symptoms_name=%D0%91%D0%BE%D0%BB%D1%8C+%D0%B2+%D0%BC%D1%8B%D1%88%D1%86%D0%B0%D1%85+%D0%BD%D0%BE%D0%B3.html">Боль в мышцах ног</a></noindex></li>
											<li><noindex><a href="symptoms_name=%D0%9F%D0%BE%D1%87%D0%B5%D1%87%D0%BD%D0%B0%D1%8F+%D0%BA%D0%BE%D0%BB%D0%B8%D0%BA%D0%B0.html">Почечная колика</a></noindex></li>
											<li><noindex><a href="symptoms_name=%D0%A1%D0%BE%D0%BD%D0%BB%D0%B8%D0%B2%D0%BE%D1%81%D1%82%D1%8C.html">Сонливость</a></noindex></li>
											<li><noindex><a href="symptoms_name=%D0%A5%D1%80%D0%B0%D0%BF.html">Храп</a></noindex></li>
											<li><noindex><a href="symptoms_name=%D0%9D%D0%B0%D1%80%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81%D0%BD%D0%B0.html">Нарушения сна</a></noindex></li>
											<li><noindex><a href="symptoms_name=%D0%97%D1%83%D0%B1%D0%BD%D0%B0%D1%8F+%D0%B1%D0%BE%D0%BB%D1%8C.html">Зубная боль</a></noindex></li>
											<li class="node_read_more last"><a href="symptoms.html" title="Все симптомы">Все симптомы</a></li>
										</ul>											
																						
										</div>
									</div>
								</div>
                            </div>
                        </div>
                    </div>  				
				
				
					<div id="right-col">
                        <div class="ind">
                            <div class="width">
							<div align="center"><h2><a href="addquestion.html">Задать вопрос</a></h2></div><br/>
														<div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160x600, создано 10.12.08 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-2121045720920046"
     data-ad-slot="2711512609"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
<br/><br/>
								<div class="block block-user" id="block-user-1">
									<div class="block-top">
										<div class="title">
											<h3>Специалисты</h3>
										</div>
										<div class="content">
											<ul class="menu">
												<li class="leaf first"><a href="taxonomy/term/156.html" title="Акушер" class="active">Акушер</a></li>
												<li class="leaf"><a href="taxonomy/term/36.html" title="Акушер-гинеколог">Акушер-гинеколог</a></li>
												<li class="leaf"><a href="taxonomy/term/34.html" title="Аллерголог">Аллерголог</a></li>
												<li class="collapsed"><a href="taxonomy/term/42.html">Аллерголог-иммунолог</a></li>
												<li class="leaf"><a href="taxonomy/term/44.html" title="Андролог" class="active">Андролог</a></li>												
												<li class="leaf"><a href="taxonomy/term/43.html" title="Анестезиолог-реаниматолог">Анестезиолог-реаниматолог</a></li>
												<li class="leaf"><a href="taxonomy/term/38.html" title="Артролог">Артролог</a></li>
												<li class="leaf"><a href="taxonomy/term/6.html" title="Венеролог">Венеролог</a></li>
												<li class="leaf"><a href="taxonomy/term/53.html" title="Ветеринар">Ветеринар</a></li>
												<li class="leaf"><a href="taxonomy/term/7.html" title="Вирусолог">Вирусолог</a></li>
												<li class="leaf"><a href="taxonomy/term/8.html" title="Врач ЛФК">Врач ЛФК</a></li>
												<li class="leaf"><a href="taxonomy/term/9.html" title="Врач-лаборант">Врач-лаборант</a></li>
												<li class="leaf"><a href="taxonomy/term/10.html" title="Гастроэнтеролог">Гастроэнтеролог</a></li>
												<li class="leaf"><a href="taxonomy/term/12.html" title="Гематолог">Гематолог</a></li>
												<li class="leaf"><a href="taxonomy/term/11.html" title="Генетик">Генетик</a></li>
												<li class="leaf"><a href="taxonomy/term/1.html" title="Гинеколог">Гинеколог</a></li>
												<li class="leaf"><a href="taxonomy/term/13.html" title="Гистолог">Гистолог</a></li>
												<li class="leaf"><a href="taxonomy/term/54.html" title="Голеностоп и стопа">Голеностоп и стопа</a></li>
												<li class="leaf"><a href="taxonomy/term/14.html" title="Гомеопат">Гомеопат</a></li>
												<li class="leaf"><a href="taxonomy/term/27.html" title="Дерматовенеролог">Дерматовенеролог</a></li>
												<li class="leaf"><a href="taxonomy/term/26.html" title="Дерматолог">Дерматолог</a></li>
												<li class="leaf"><a href="taxonomy/term/28.html" title="Детский аллерголог">Детский аллерголог</a></li>
												<li class="leaf"><a href="taxonomy/term/15.html" title="Детский гинеколог">Детский гинеколог</a></li>
												<li class="leaf"><a href="taxonomy/term/17.html" title="Детский дерматолог">Детский дерматолог</a></li>
												<li class="leaf"><a href="taxonomy/term/18.html" title="Детский кардиолог">Детский кардиолог</a></li>
												<li class="leaf"><a href="taxonomy/term/16.html" title="Детский ЛОР">Детский ЛОР</a></li>
												<li class="leaf"><a href="taxonomy/term/19.html" title="Детский невролог">Детский невролог</a></li>
												<li class="leaf"><a href="taxonomy/term/21.html" title="Детский ортопед">Детский ортопед</a></li>
												<li class="leaf"><a href="taxonomy/term/20.html" title="Детский офтальмолог">Детский офтальмолог</a></li>
												<li class="leaf"><a href="taxonomy/term/22.html" title="Детский психиатр">Детский психиатр</a></li>
												<li class="leaf"><a href="taxonomy/term/23.html" title="Детский психолог">Детский психолог</a></li>
												<li class="leaf"><a href="taxonomy/term/29.html" title="Детский уролог">Детский уролог</a></li>
												<li class="leaf"><a href="taxonomy/term/24.html" title="Детский хирург">Детский хирург</a></li>
												<li class="leaf"><a href="taxonomy/term/25.html" title="Детский эндокринолог">Детский эндокринолог</a></li>
												<li class="leaf"><a href="taxonomy/term/39.html" title="Дефектолог">Дефектолог</a></li>
												<li class="leaf"><a href="taxonomy/term/30.html" title="Диетолог">Диетолог</a></li>
												<li class="leaf"><a href="taxonomy/term/70.html" title="Иммунолог">Иммунолог</a></li>
												<li class="leaf"><a href="taxonomy/term/45.html" title="Инфекционист">Инфекционист</a></li>
												<li class="leaf"><a href="taxonomy/term/46.html" title="Кардиолог">Кардиолог</a></li>
												<li class="leaf"><a href="taxonomy/term/47.html" title="Косметолог">Косметолог</a></li>
												<li class="leaf"><a href="taxonomy/term/31.html" title="Логопед">Логопед</a></li>
												<li class="leaf"><a href="taxonomy/term/32.html" title="ЛОР">ЛОР</a></li>	
												<li class="leaf"><a href="taxonomy/term/64.html" title="Маммолог">Маммолог</a></li>	
												<li class="leaf"><a href="taxonomy/term/63.html" title="Мануальный терапевт">Мануальный терапевт</a></li>	
												<li class="leaf"><a href="taxonomy/term/48.html" title="Нарколог">Нарколог</a></li>
												<li class="leaf"><a href="taxonomy/term/49.html" title="Невролог">Невролог</a></li>	
												<li class="leaf"><a href="taxonomy/term/66.html" title="Невропатолог">Невропатолог</a></li>
												<li class="leaf"><a href="taxonomy/term/67.html" title="Нефролог">Нефролог</a></li>	
												<li class="leaf"><a href="taxonomy/term/51.html" title="Онкогинеколог">Онкогинеколог</a></li>
												<li class="leaf"><a href="taxonomy/term/50.html" title="Онколог">Онколог</a></li>	
												<li class="leaf"><a href="taxonomy/term/71.html" title="Онкоуролог">Онкоуролог</a></li>
												<li class="leaf"><a href="taxonomy/term/72.html" title="Ортопед">Ортопед</a></li>	
												<li class="leaf"><a href="taxonomy/term/52.html" title="Офтальмолог">Офтальмолог</a></li>
												<li class="leaf"><a href="taxonomy/term/81.html" title="Паразитолог">Паразитолог</a></li>	
												<li class="leaf"><a href="taxonomy/term/80.html" title="Патологоанатом">Патологоанатом</a></li>
												<li class="leaf"><a href="taxonomy/term/57.html" title="Педиатр">Педиатр</a></li>	
												<li class="leaf"><a href="taxonomy/term/55.html" title="Пластический ортопед">Пластический ортопед</a></li>
												<li class="leaf"><a href="taxonomy/term/56.html" title="Пластический хирург">Пластический хирург</a></li>	
												<li class="leaf"><a href="taxonomy/term/61.html" title="Проктолог">Проктолог</a></li>
												<li class="leaf"><a href="taxonomy/term/58.html" title="Психиатр">Психиатр</a></li>	
												<li class="leaf"><a href="taxonomy/term/68.html" title="Психоаналитик">Психоаналитик</a></li>		
												<li class="leaf"><a href="taxonomy/term/59.html" title="Психолог">Психолог</a></li>
												<li class="leaf"><a href="taxonomy/term/60.html" title="Психотерапевт">Психотерапевт</a></li>	
												<li class="leaf"><a href="taxonomy/term/82.html" title="Пульмонолог">Пульмонолог</a></li>	
												<li class="leaf"><a href="taxonomy/term/4.html" title="Ревматолог">Ревматолог</a></li>
												<li class="leaf"><a href="taxonomy/term/5.html" title="Рефлексотерапевт">Рефлексотерапевт</a></li>	
												<li class="leaf"><a href="taxonomy/term/73.html" title="Сексопатолог">Сексопатолог</a></li>	
																				<script type="text/javascript">
$(document).ready(function() {$('#opcat1').click(function() {
if ( jQuery.browser.msie && parseInt(jQuery.browser.version) == 6) {
if ($('#catlist1').css("display")=="block") {$('#catlist1').css("display", "none");
} else {$('#catlist1').css("display", "block");
}
} else {$('#catlist1').toggle("slow");
}
if ($('#opcat1').text()=='Развернуть список') {$('#opcat1').text('Свернуть');
} else {$('#opcat1').text('Развернуть список');
}
});
});
</script>
<div class="catlist" id="catlist1">
												<li class="leaf"><a href="taxonomy/term/74.html" title="Семейный доктор">Семейный доктор</a></li>
												<li class="leaf"><a href="taxonomy/term/75.html" title="Семейный психолог">Семейный психолог</a></li>	
												<li class="leaf"><a href="taxonomy/term/77.html" title="Сосудистый хирург">Сосудистый хирург</a></li>	
												<li class="leaf"><a href="taxonomy/term/78.html" title="Стоматолог">Стоматолог</a></li>
												<li class="leaf"><a href="taxonomy/term/76.html" title="Терапевт">Терапевт</a></li>	
												<li class="leaf"><a href="taxonomy/term/79.html" title="Травматолог">Травматолог</a></li>	
												<li class="leaf"><a href="taxonomy/term/83.html" title="Травматолог-ортопед">Травматолог-ортопед</a></li>
												<li class="leaf"><a href="taxonomy/term/62.html" title="Уролог">Уролог</a></li>	
												<li class="leaf"><a href="taxonomy/term/65.html" title="Уролог-андролог">Уролог-андролог</a></li>		
												<li class="leaf"><a href="taxonomy/term/33.html" title="Флеболог">Флеболог</a></li>	
												<li class="leaf"><a href="taxonomy/term/40.html" title="Хирург">Хирург</a></li>	
												<li class="leaf"><a href="taxonomy/term/41.html" title="Хирург-гинеколог">Хирург-гинеколог</a></li>													
												<li class="leaf last"><a href="taxonomy/term/69.html" title="Эндокринолог">Эндокринолог</a></li>
																						</div>
											<p align="center"><a href="javascript:void(0)" id="opcat1"><strong>Развернуть список</strong></a></p>
											</ul>
										</div>
									</div>
								</div>
								<div class="block block-user" id="block-user-0">
									<div class="block-top">
										<div class="title">
											<h3>Авторизация</h3>
										</div>
										<div class="content">
																							<form action="http://medansw.ru/node?destination=node" accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-1-wrapper">
 <label for="edit-name-1">Имя пользователя: <span class="form-required" title="Обязательное поле">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name-1" size="15" value="" class="form-text required"/>
</div>
<div class="form-item" id="edit-pass-1-wrapper">
 <label for="edit-pass-1">Пароль: <span class="form-required" title="Обязательное поле">*</span></label>
 <input type="password" name="pass" id="edit-pass-1" maxlength="60" size="15" class="form-text required"/>
</div>
<input type="submit" name="op" id="edit-submit-1" value="Вход" class="form-submit"/>
<div class="item-list"><ul><li class="first"><a href="user/register.html" title="Создать новую учетную запись пользователя.">Регистрация</a></li>
<li class="last"><a href="user/password.html" title="Запросить новый пароль по электронной почте.">Забыли пароль?</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-2e29dd5ec462f9d51ac3d08986fd5713" value="form-2e29dd5ec462f9d51ac3d08986fd5713"/>
<input type="hidden" name="form_id" id="edit-user-login-block-1" value="user_login_block"/>

</div></form>
																					</div>
									</div>
								</div>
                            </div>
                        </div>
                    </div>                                     
    <div id="cont-col">
        <div class="ind">
            <div class="node">
				<div class="corner-top-left">
					<div class="corner-top-right">
						<div class="corner-bot-left">
						
							<div class="corner-bot-right">
                	            <div class="bg-h">
                        	        <h1 class="title"></h1>
									<div class="submit">
									<span class="submitted">
																
									
						Статистика сервера на сегодня: (всего вопросов - 471324), (всего ответов - 543676)<br/>
							от 80 специалистов. (вопросов без ответов - 60 660)
							
									</span>						
	                                                                                						
							
									</div>
								</div>
								<div class="clear"></div>
                            
							

					
					
					<!--
				</div>
			</div>				-->		
						
						
												
													
                	            <div class="bg-h2">
                        	        <h1 class="title"></h1>
									<div class="submit">
									<span class="submitted">							
									</span>												
									</div>
								</div><div class="content2"><p>Сыну 4 года 7 мес (родился в августе 2005 г.). Рост 53 см, вес 3500г. Тяжелые роды, асфексия. Отстает в развитии. Нету речи. Ставят диагноз ЗПРР, мутизм с элементами аутизма....<br/><font style="font-size:9pt;">Вопрос в разделе: Детский психиатр / (<i>Спрашивает:Аноним</i>)</font>
								<br/>
								<a target="_blank" href="node/271473.html">открыть ответы</a>
								</div>	<div class="clear"></div>							
                	            <div class="bg-h2">
                        	        <h1 class="title"></h1>
									<div class="submit">
									<span class="submitted">							
									</span>												
									</div>
								</div><div class="content2">Здравствуйте!Скажите пожалуйста,как записаться на консультацию к кардиологу,сколько стоит консультация и вообще стоимость обследований сердца?Я с Винницы,можно...<br/><font style="font-size:9pt;">Вопрос в разделе: Кардиолог / (<i>Спрашивает:виталина</i>)</font>
								<br/>
								<a target="_blank" href="node/331777.html">открыть ответы</a>
								</div>	<div class="clear"></div>							
                	            <div class="bg-h2">
                        	        <h1 class="title"></h1>
									<div class="submit">
									<span class="submitted">							
									</span>												
									</div>
								</div><div class="content2"><p>Здравствуйте, <br> <br>Моему сыну 2г. 1 мес., но он практически не говорит. Около года у него было несколько слов, говорил "мама", "папа", "баба", "дай", "отдай" (если у него...<br/><font style="font-size:9pt;">Вопрос в разделе: Логопед / (<i>Спрашивает:Аноним</i>)</font>
								<br/>
								<a target="_blank" href="node/348970.html">открыть ответы</a>
								</div>	<div class="clear"></div>							
                	            <div class="bg-h2">
                        	        <h1 class="title"></h1>
									<div class="submit">
									<span class="submitted">							
									</span>												
									</div>
								</div><div class="content2"><p>1)Можно ли при простуде не сильной(насморк)без температуры делать массаж воротниковой зоны и физиотерапию?2)чем черевато если нерв и сосуд зажало в шее? </p><br/><font style="font-size:9pt;">Вопрос в разделе: Массаж / (<i>Спрашивает:Аноним</i>)</font>
								<br/>
								<a target="_blank" href="node/364257.html">открыть ответы</a>
								</div>	<div class="clear"></div>							
                	            <div class="bg-h2">
                        	        <h1 class="title"></h1>
									<div class="submit">
									<span class="submitted">							
									</span>												
									</div>
								</div><div class="content2">Добрый день! Моему ребенку 1 год и 3 месяца. В годик прекратили грудное вскармливание ...и сейчас, никак не можем подобрать молочную смесь с 12 мес. для кормлений на...<br/><font style="font-size:9pt;">Вопрос в разделе: Аллерголог / (<i>Спрашивает:Карина</i>)</font>
								<br/>
								<a target="_blank" href="node/77960.html">открыть ответы</a>
								</div>	<div class="clear"></div>							
                	            <div class="bg-h2">
                        	        <h1 class="title"></h1>
									<div class="submit">
									<span class="submitted">							
									</span>												
									</div>
								</div><div class="content2">Когда у ребенка начинает биться сердечко и как он выглядит на стадии развития в 5-6 недель?<br/><font style="font-size:9pt;">Вопрос в разделе: Акушер / (<i>Спрашивает:Инга</i>)</font>
								<br/>
								<a target="_blank" href="node/55414.html">открыть ответы</a>
								</div>	<div class="clear"></div>							
                	            <div class="bg-h2">
                        	        <h1 class="title"></h1>
									<div class="submit">
									<span class="submitted">							
									</span>												
									</div>
								</div><div class="content2">Ситуация такова: мне 26, аменорея, гиперплазия, по результатам обследования (диагн. выскабливание) у меня нашли нефункционирующий эндометрий, заместительную...<br/><font style="font-size:9pt;">Вопрос в разделе: Беременность / (<i>Спрашивает:Наталья</i>)</font>
								<br/>
								<a target="_blank" href="node/105661.html">открыть ответы</a>
								</div>	<div class="clear"></div>							
                	            <div class="bg-h2">
                        	        <h1 class="title"></h1>
									<div class="submit">
									<span class="submitted">							
									</span>												
									</div>
								</div><div class="content2">Здравствуйте, помогите мне пожалуйста определиться. Я-беременна, 3 недели, но рожать не решаюсь, так как в данный момент я болею папилломавирусной инфекцией-16 тип,...<br/><font style="font-size:9pt;">Вопрос в разделе: Гинеколог / (<i>Спрашивает:Ольга</i>)</font>
								<br/>
								<a target="_blank" href="node/172004.html">открыть ответы</a>
								</div>	<div class="clear"></div>							
                	            <div class="bg-h2">
                        	        <h1 class="title"></h1>
									<div class="submit">
									<span class="submitted">							
									</span>												
									</div>
								</div><div class="content2">Уважаемый доктор !<br>Мы с мужем не предохраняемся уже более года, беременность не наступает. <br>У нас есть 13-летний сын.<br>Врач мне назначила множество анализов и в...<br/><font style="font-size:9pt;">Вопрос в разделе: Акушер / (<i>Спрашивает:Ксенья</i>)</font>
								<br/>
								<a target="_blank" href="node/5701.html">открыть ответы</a>
								</div>	<div class="clear"></div>							
                	            <div class="bg-h2">
                        	        <h1 class="title"></h1>
									<div class="submit">
									<span class="submitted">							
									</span>												
									</div>
								</div><div class="content2">боль беспокоит лет с 25, но постоянно с 36лет.раз в год забирает скорая с предварительным диагнозом-стенакордия.который в стационаре не подтверждается.но болевые...<br/><font style="font-size:9pt;">Вопрос в разделе: Кардиолог / (<i>Спрашивает:Ренат</i>)</font>
								<br/>
								<a target="_blank" href="node/319831.html">открыть ответы</a>
								</div>	<div class="clear"></div>							
                	            <div class="bg-h2">
                        	        <h1 class="title"></h1>
									<div class="submit">
									<span class="submitted">							
									</span>												
									</div>
								</div><div class="content2"><p> ПОХУДЕТЬ ВКУСНО! !! <br>ВЫБЕРИТЕ ДЛЯ СЕБЯ, ЧТО ВЫ БОЛЬШЕ ЛЮБИТЕ: НЕЖНУЮ ВАНИЛЬ, КЛУБНИКУ, ШОКОЛАД ИЛИ БАНАН , <br>ПЕРЕКУСИТЕ ВКУСНЫМ ШОКОЛАДОМ И ХУДЕЙТЕ СЕБЕ НА...<br/><font style="font-size:9pt;">Вопрос в разделе: Гистолог / (<i>Спрашивает:Аноним</i>)</font>
								<br/>
								<a target="_blank" href="node/222759.html">открыть ответы</a>
								</div>	<div class="clear"></div>							
                	            <div class="bg-h2">
                        	        <h1 class="title"></h1>
									<div class="submit">
									<span class="submitted">							
									</span>												
									</div>
								</div><div class="content2">Здравствуйте, уважаемые доктора! Расшифруйте, пожалуйста, результаты гистологии (диагноз в больнице: «самопроизвольный выкидыш в малом сроке беременности»; но...<br/><font style="font-size:9pt;">Вопрос в разделе: Акушер / (<i>Спрашивает:Olena</i>)</font>
								<br/>
								<a target="_blank" href="node/37221.html">открыть ответы</a>
								</div>	<div class="clear"></div>	
	<div id="LC_Teaser_Block_38916">загрузка...</div>
                	            <div class="bg-h2">
                        	        <h1 class="title"></h1>
									<div class="submit">
									<span class="submitted">						
							</span>																		
									</div>
								</div>
								<div class="taxonomy"></div>                 
									<div class="content">
									
										<ul class="list-col">								
											<li><a href="symptoms_name=%D0%91%D0%BE%D0%BB%D0%B8%D1%82+%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%B0.html">Болит голова</a></li>
											<li><a href="symptoms_name=%D0%92%D0%B7%D0%B4%D1%83%D1%82%D0%B8%D0%B5+%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%B0.html">Вздутие живота</a></li>
											<li><a href="symptoms_name=%D0%91%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D1%8C.html">Беременность</a></li>
											<li><a href="symptoms_name=%D0%94%D0%B8%D0%B0%D1%80%D0%B5%D1%8F.html">Диарея</a></li>
										</ul>
										<ul class="list-col">
											<li><a href="symptoms_name=%D0%9A%D1%80%D1%83%D0%B6%D0%B8%D1%82%D1%81%D1%8F+%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%B0.html">Кружится голова</a></li>
											<li><a href="symptoms_name=%D0%91%D0%BE%D0%BB%D1%8C+%D0%B2+%D0%BA%D0%B8%D1%88%D0%B5%D1%87%D0%BD%D0%B8%D0%BA%D0%B5.html">Боль в кишечнике</a></li>
											<li><a href="symptoms_name=%D0%91%D0%BE%D0%BB%D1%8C+%D0%B2+%D0%BC%D1%8B%D1%88%D1%86%D0%B0%D1%85+%D0%BD%D0%BE%D0%B3.html">Боль в мышцах ног</a></li>
											<li><a href="symptoms_name=%D0%9F%D0%BE%D1%87%D0%B5%D1%87%D0%BD%D0%B0%D1%8F+%D0%BA%D0%BE%D0%BB%D0%B8%D0%BA%D0%B0.html">Почечная колика</a></li>
										</ul>
										<ul class="list-col">
											<li><a href="symptoms_name=%D0%A1%D0%BE%D0%BD%D0%BB%D0%B8%D0%B2%D0%BE%D1%81%D1%82%D1%8C.html">Сонливость</a></li>
											<li><a href="symptoms_name=%D0%A5%D1%80%D0%B0%D0%BF.html">Храп</a></li>
											<li><a href="symptoms_name=%D0%9D%D0%B0%D1%80%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81%D0%BD%D0%B0.html">Нарушения сна</a></li>
											<li><a href="symptoms_name=%D0%97%D1%83%D0%B1%D0%BD%D0%B0%D1%8F+%D0%B1%D0%BE%D0%BB%D1%8C.html">Зубная боль</a></li>
										</ul>											
																						

										<br class="clear">
									</div>
                                    <div class="links-indent">
									
										<div class="links">
											<ul class="links inline">						
											<li class="node_read_more last"><a href="symptoms.html" title="Все симптомы">Все симптомы</a></li>
											</ul>
										</div>									</div>																
								<div class="clear"></div>
                            </div>
						</div>
					</div>
				</div>
			</div>			
			<div id="custom">
                <div class="ind">
                    <div class="block block-block" id="block-block-14">
						<div class="block-top">
							<div class="title">
								<h3></h3>
							</div>
							<div class="content"><img alt="" src="t1.gif"><br>
На нашем портале собрано более 470 000 вопросов от людей к медицинским специалистам различного профиля<br><br>
Более 80 специалистов которые оставили более 570 000 квалифицированных ответов, Воспользуйтесь поиском на сайте и Вы 
гарантированно найдете похожие вопросы с ответами на них. <br>
<!--<a href="#" class="more">Read more</a>-->
<br/><br/>
<strong>Некоторые отзывы наших посетителей</strong><br/>
<i>Сергей 24</i>: Очень полезный сервис, я думал у меня какой то особый случай, но как оказалось 
здесь уже куча людей с моими симптомами почитав ихние вопросы и ответы на них все сразу прояснилось 
и было понятно что делать. 
							</div>
						</div>
					</div>
                </div>
            </div>                                
        </div>
    </div>
</div>
</div>
</div>
<div id="footer">
    <div class="foot">
		<span>Медицинские консультации © 2012 <a href="">Privacy policy</a>&nbsp;</span>
		
Медицинская информация, содержащаяся на этом сайте, не сможет заменить Вам консультации Вашего лечащего врача. Данная информация не может быть использована пациентами для принятия решения о применении данных продуктов. Информация на сайте не может рассматриваться как рекомендация пациентам по диагностированию и лечению каких-либо заболеваний и не может служить заменой консультации  врача.
		
				<br/>
		<noindex><script type="text/javascript"><!--
document.write("<a rel='nofollow' href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.18;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script></noindex>

    </div>
</div>
</div>
 <script type="text/javascript">var RNum = Math.floor(Math.random()*10000); document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://n.lcads.ru/adv-out/?Id=38916&RNum="+RNum+'&Referer='+escape(document.referrer)+'"><'+'/scr'+'ipt>');</script>

<script type="text/javascript">var RNum = Math.floor(Math.random()*10000); document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://n.lcads.ru/adv-out/?Id=38917&RNum="+RNum+'&Referer='+escape(document.referrer)+'"><'+'/scr'+'ipt>');</script>

<script type="text/javascript">var RNum = Math.floor(Math.random()*10000); document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://n.lcads.ru/adv-out/?Id=38918&RNum="+RNum+'&Referer='+escape(document.referrer)+'"><'+'/scr'+'ipt>');</script>

<script type="text/javascript">var RNum = Math.floor(Math.random()*10000); document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://n.lcads.ru/adv-out/?Id=40256&RNum="+RNum+'&Referer='+escape(document.referrer)+'"><'+'/scr'+'ipt>');</script>
 
 </body>
</html>
